<!DOCTYPE html>
<!--[if lte IE 7]><html class="nojs ie7" lang="no"><![endif]-->
<!--[if IE 8]><html class="nojs ie8" lang="no"><![endif]-->
<!--[if (gt IE 8)|!(IE)]><!--><html lang="no" class="nojs" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
    <script src="//cdn.optimizely.com/js/2006990665.js"></script>
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a1aecb726d","applicationID":"4017795","transactionName":"cVgLFUILXlpdSxhXUkVEFw5fCR1AUVxA","queueTime":0,"applicationTime":121,"agent":""}</script>
<script type="text/javascript">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</script>
<!--public ist standard für newsroom show-->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Optimera hedret egne ansatte og leverandører på Gardermoen! - Optimera AS</title>
    <meta name="description" content="Denne helgen samlet Optimera over 500 egne ansatte og leverandører til sin årlige kjedesamling på Thon Hotell Gardermoen. Selskapet tok et raskt..." />
        <meta name="keywords" content="Byggevarer, geilo, Montér, gardemoen, Optimera, natre, kragerø, proff, Bygg, byggeindustri" />
    <meta name="robots" content="index, follow" />
    <meta property="fb:app_id" content="164521400263620" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3y8xWSULOr7SWyfQW3ugU4+xvE5m6A4LL5jmYqDoxqB4vkpagaU0OSJ6e3E2ki4bIAb/alJwl2NS4KCMvp+syQ==" />
    <meta property="og:site_name" content="Mynewsdesk" />
<meta property="og:image" content="http://resources.mynewsdesk.com/image/upload/t_open_graph_image/uigvs9wshdp4h0nm3rh4.jpg" />
<meta property="og:url" content="http://www.mynewsdesk.com/no/optimera/pressreleases/optimera-hedret-egne-ansatte-og-leverandoerer-paa-gardermoen-1759009" />
<meta property="og:description" content="Denne helgen samlet Optimera over 500 egne ansatte og leverandører til sin årlige kjedesamling på Thon Hotell Gardermoen. Selskapet tok et raskt..." />

<meta property="og:title" content="Optimera hedret egne ansatte og leverandører på Gardermoen!" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary_large_image" />
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png?v=1">
    <link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72-precomposed.png?v=1">
    <link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114-precomposed.png?v=1">
    <link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120-precomposed.png?v=1">
    <link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144-precomposed.png?v=1">
    <link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152-precomposed.png?v=1">
    <link rel="icon" type="image/png?v=1" sizes="16x16" href="/favicons/favicon-16x16.png?v=1">
    <link rel="icon" type="image/png?v=1" sizes="24x24" href="/favicons/favicon-24x24.png?v=1">
    <link rel="icon" type="image/png?v=1" sizes="32x32" href="/favicons/favicon-32x32.png?v=1">
    <link rel="icon" type="image/png?v=1" sizes="64x64" href="/favicons/favicon-64x64.png?v=1">
    <link rel="shortcut icon" href="/favicon.ico?v=1">
    <meta name="msapplication-TileColor" content="#ff4c4c">
    <meta name="msapplication-TileImage" content="/favicons/apple-touch-icon-144x144-precomposed.png?v=1">
    <meta name="theme-color" content="#ff4c4c">
        <meta name="thumbnail" content="http://resources.mynewsdesk.com/image/upload/t_next_gen_article_large_480/uigvs9wshdp4h0nm3rh4.jpg">


         <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
         
            <link rel="stylesheet" media="all" href="http://d9qz450atvita.cloudfront.net/assets/newsroom-bf50efb390547525e56e0f04701ebfeeab11aa685545f7fb1033c59e220c4d4f.css" />
    <!--[if IE 7]>
    <link rel="stylesheet" media="all" href="http://d9qz450atvita.cloudfront.net/assets/font-awesome/font-awesome-ie7-f0ed266dc43ef3107e584f683632fd985dc8163d05caa6ce0b31ad6b633b0ab6.css" />
    <![endif]-->

        <script src="http://d9qz450atvita.cloudfront.net/assets/newsroom-f93366503fcd447ff8707317fcecf2f62fe8a01eb87ec7bd20b84805fa322b03.js"></script>

    <!--[if lt IE 9]>
        <script src="http://d9qz450atvita.cloudfront.net/assets/html5shiv-c5e8fba20e1a52c6a4531ed4a877b01527a7bd022c81f41469e9bdb0c5a08c2f.js"></script>
    <![endif]-->

    <script type="text/javascript">
        var _sf_startpt=(new Date()).getTime();
        I18n.locale = 'en';
        var _site = {
            code: "no",
            prefix: "/no/"
        };
          var addthis_share = {
    url : "http://www.mynewsdesk.com/no/optimera/pressreleases/optimera-hedret-egne-ansatte-og-leverandoerer-paa-gardermoen-1759009"
  };
  var addthis_config = {
    username: 'newsdesk',
    data_track_linkbacks: true,
    services_exclude: 'print'
  };

    </script>
    <link rel="stylesheet" media="print" href="http://d9qz450atvita.cloudfront.net/assets/print-cdf52d64ef4ffc28876b3665c2f5104b4bae4a2ca9ac5df926d30a8ed936cbc3.css" />
    
          <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['mndTracker._setAccount', 'UA-67918-1']);
_gaq.push(['mndTracker._setDomainName', 'mynewsdesk.com']);
_gaq.push(['mndTracker._setCustomVar', 1, 'mnd-newsroom', '73031', 3]);
_gaq.push(['mndTracker._setCustomVar', 5, 'mnd-item', 'pressrelease_1759009', 3]);

_gaq.push(['mndTracker._trackPageview']);
_gaq.push(['analyze._setAccount', 'UA-67918-24']);
_gaq.push(['analyze._setDomainName', 'mynewsdesk.com']);
_gaq.push(['analyze._setCustomVar', 1, 'mnd-newsroom', '73031', 3]);
_gaq.push(['analyze._setCustomVar', 5, 'mnd-item', 'pressrelease_1759009', 3]);
_gaq.push(['analyze._trackPageview']);

        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = '//stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
      </script>

    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        var MNDMetaData = {
      "sid": "4f068b526b8c037f750e6d9a1c0970c2",
      "ip": "54.224.77.253",
      "url": window.location.href,
      "referrer": ""
    };

ga('create', 'UA-49778234-1', { 'cookieDomain': 'mynewsdesk.com', 'name': 'analyze' });
ga('analyze.set', 'dimension2', '3');
ga('analyze.set', 'dimension9', 'Norway');
MNDMetaData['site'] = '3';
MNDMetaData['siteName'] = 'Norway';
ga('analyze.set', 'dimension3', '66856');
ga('analyze.set', 'dimension10', 'Optimera AS');
ga('analyze.set', 'dimension12', '1448373807');
MNDMetaData['source'] = '66856';
MNDMetaData['sourceName'] = 'Optimera AS';
ga('analyze.set', 'dimension4', '73031');
ga('analyze.set', 'dimension11', 'Optimera AS');
ga('analyze.set', 'dimension13', '1448373808');
MNDMetaData['newsroom'] = '73031';
MNDMetaData['newsroomName'] = 'Optimera AS';
ga('analyze.set', 'dimension5', 'Pressrelease_1759009');
ga('analyze.set', 'dimension14', '1485120699');
MNDMetaData['material'] = 'Pressrelease_1759009';
ga('analyze.set', 'dimension7', 'PREMIUM');
MNDMetaData['customer'] = 'PREMIUM';
ga('analyze.set', 'dimension6', 'newsroom#view');
ga('analyze.set', 'contentgroup1', 'Newsroom');
MNDMetaData['feature'] = 'Newsroom';
ga('analyze.send', 'pageview');
    </script>

    <link rel="search" type="application/opensearchdescription+xml" title="Mynewsdesk" href="http://www.mynewsdesk.com/opensearch.xml" />

        <link rel="canonical" href="http://www.mynewsdesk.com/no/optimera/pressreleases/optimera-hedret-egne-ansatte-og-leverandoerer-paa-gardermoen-1759009" />

             
</head>
<body class="app-public namespace-newsroom">
    <a href="#main-content" accesskey="0" class="main-skip-link">Skip to main content</a>
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PKN4MR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>

window.dataLayer = window.dataLayer || [];

    dataLayer = [{
        'site': 'no',
        'justSignedUp': 'false',
    }];




    dataLayer.push({
        'loggedIn': false
    });


    dataLayer.push({
        'pageType': 'newsroom',
        'newsroomPageType': 'news'
    });

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKN4MR');</script>
<!-- End Google Tag Manager -->



    <header id="page-header" class="sb-slide">
    <div class="inner white-header">
        <div class="logo">
    <a class="event-tracking" data-event-category="Navigation header" data-event-action="Logo" data-event-label="" href="http://www.mynewsdesk.com/">
        <img class="newsroom" src="http://d9qz450atvita.cloudfront.net/assets/logo_red-d062280a365aa1bb41934593bfc9d3e89ff6c21df9e6c8140a10a9bfe2117f38.png" alt="Logo red" />
</a></div>

        <nav>
    <ul class="pills">
            <li class="stories hidden-xs hidden-sm hidden-phone">
                <a class="event-tracking" data-event-category="Navigation header" data-event-action="For journalist" data-event-label="" href="http://www.mynewsdesk.com/no/stories">Search stories</a>
            </li>
                <li class="story-alert hidden-xs hidden-sm hidden-phone">
                    <a class="event-tracking" data-event-category="Navigation header" data-event-action="Journalist signup" data-event-label="" href="http://www.mynewsdesk.com/media/signup">Create story alert</a>
                </li>
                <li class="signup hidden-xs hidden-phone">
                    <a class="event-tracking" data-event-category="Navigation header" data-event-action="Signup" data-event-label="" href="http://www.mynewsdesk.com/no/signup/premium">Send press release</a>
                </li>
            <li class="login hidden-xs hidden-phone">
                <a class="event-tracking" data-event-category="Navigation header" data-event-action="Login" data-event-label="" href="http://www.mynewsdesk.com/user/signin">Log in</a>
            </li>


        <li class="menu">
            <button type="button" class="slidebars-toggle">
                <i class="icon icon-reorder fa fa-reorder"></i>
            </button>
        </li>
    </ul>
</nav>

    </div>
</header>


    <div id="sb-site">
        
        

        <div id="content-area" class="clearfix container">
            
                <div id="page-content" class="has-pressroom">
            <div id="newsroom-header" class="newsroom-header">
        
<div class="row-fluid">
    <div class="newsroom-header-content">
            <div class="newsroom-logotype">


                    <a href="/no/optimera" title="Link til Optimera ASs presserom">
        <img alt="Optimera AS" class="logotype" src="http://resources.mynewsdesk.com/image/upload/t_next_gen_logo_limit_x2/ztgf7pcfdb6szvqbtoh6.jpg" />
    <span class="pull-right newsroom-collapse-bars toggle-menu">
        <i class="icon icon-chevron-down"></i>
    </span>
</a>


            </div>
        <div class="newsroom-nav-collapse">
    <ul class="newsroom-nav-items">
        <li class="newsroom-nav-item newsroom-nav-item-home">
            <a href="/no/optimera"><i class='icon-home'></i> <span class='visible-medium-inline'> Oversikt</span></a>
        </li>
          <li class="newsroom-nav-item newsroom-nav-item-news active">
              <a href="/no/optimera/latest_news"><i class='icon-star'></i> Nyheter</a>
          </li>
          <li class="newsroom-nav-item newsroom-nav-item-media">
              <a href="/no/optimera/latest_media"><i class='icon-camera'></i> Bilde & Video</a>
          </li>
          <li class="newsroom-nav-item newsroom-nav-item-contacts">
              <a href="/no/optimera/contact_people"><i class='icon-user'></i> Kontaktpersoner</a>
          </li>
          <li class="newsroom-nav-item newsroom-nav-item-documents">
              <a href="/no/optimera/documents"><i class='icon-file'></i> Dokumenter</a>
          </li>
    </ul>

    <div class="newsroom-header-misc ">
            
    <a class="event-tracking ajax-tracking internal-follow-button follow-trigger" rel="nofollow" data-event-category="new-follow-signup" data-event-action="follow-newsroom" data-event-label="follow-header" data-url="/no/optimera/follow_overlay" href="/media/follow_toggle/73031">
        <span class="button">
            <span class="follow-icon"><img src="http://d9qz450atvita.cloudfront.net/assets/components/follow-button/mnd-retina-a17f4b4dd359e8d99e8b544cb218597d5fbc6c9cd61efcc00aaabfb51346d8a1.png" alt="Mnd retina" /></span>
            <span class="content">Følg Optimera AS</span>
        </span>
</a>
    </div>

    <form class="newsroom-search Bizible-Exclude" action="/no/optimera/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="text" name="query" id="query" placeholder="Søk" class="form-control" />
  <input type="hidden" name="authenticity_token" id="authenticity_token" value="J4QzHVslFUe2ireVgOAJ4Fzh4Zfh0duZaoYL88KG1c6AFUge/4sbwEar6zTtCYeo81ais9VJQvEX/k0d3PG/pw==" />
</form>
</div>

    </div>
</div>

</div>

        <div class="main-content" id="main-content">
            
    <div id="content" class="view-article" role="main">
        <section>
            <article>
                <div class="row-fluid">
                    <div class="span12">
                        <header>
                            <h1 class="newsroom-headline fn">Optimera hedret egne ansatte og leverandører på Gardermoen!</h1>
    <h4 class="meta" style="margin-bottom:20px;">
        <span class="release-type pressrelease">
          <a href="/no/optimera/pressreleases">Pressemelding</a>        </span>&nbsp; • &nbsp;<span class="material-date">jan 22, 2017</span>&nbsp<span class="material-time">22:31</span>&nbsp<span class="material-timezone">CET</span>
    </h4>

                        </header>
                    </div>
                </div>
                <div class="row-fluid">

                    <div class="span9">
                            <div class="media-wrapper large boxed">
                              <figure class="web-image">
                                  <img alt="" data-src="http://resources.mynewsdesk.com/image/upload/c_limit,dpr_auto,f_auto,h_700,q_auto,w_auto/uigvs9wshdp4h0nm3rh4.jpg" class="cld-responsive" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
                                <noscript>
                                  <img alt="Optimera hedret egne ansatte og leverandører på Gardermoen!" src="http://resources.mynewsdesk.com/image/upload/t_next_gen_article_large_480/uigvs9wshdp4h0nm3rh4.jpg">
                                </noscript>
                                  <figcaption class="caption">Kjedesamlingen startet med et tilbakeblikk på 2016 før fokuset ble rettet mot 2017. </figcaption>
                              </figure>
                            </div>

                        <div class="newsroom-article">
                                <div class='markdown clearfix'><div class='clearfix'><p>Denne helgen samlet Optimera over 500 egne ansatte og leverandører til sin årlige kjedesamling på Thon Hotell Gardermoen. Selskapet tok et raskt tilbakeblikk på året som har gått, før blikket ble rettet videre mot 2017 og nye kjedekonsepter ble presentert.  Lørdag var det leverandørmesse hvor et utvalg leverandører fikk presentere sine nyheter.</p><p><strong><br>Leverandørmesse</strong></p><p>―Det er viktig for oss å samle troppene i det vi går i gang med et nytt år.  I år, som i fjor, fikk utvalgte leverandører presentere sine nyheter, kjørt opplæring og informert om det som kommer i 2017. Dette fungerte veldig fint og vi har fått veldig gode tilbakemeldinger, sier direktør for Proff &amp; Montér Knud Holm. </p><p><strong><br>Stort arrangement</strong></p><p><strong></strong></p><p>Det var et stort arrangement med foredrag, utdeling av priser, festmiddag, musikk, underholdning og et helt eget talentshow. Under talentshowet fikk de ansatte vist nye sider av seg selv til stor begeistring fra resten av kollegaene. Dyktige foredragsholdere, leverandører og ikke minst de ansatte selv bidro til at dette ble en innholdsrik helg for alle som deltok. </p><p><strong><br>Fokus på B2B</strong></p><p>―Vi skal strekke oss langt for å forenkle hverdagen til kundene. Vi jobber med løsningssalg og denne gangen var det spesielt fokus på B2B. Dette er en veldig viktig kundegruppe for oss og mange av våre konsepter er tilpasset proffen, dvs. byggmestere og byggefirmaer, sier Knud Holm.&nbsp;Han nevner at man i løpet av helgen&nbsp;også&nbsp;var innom temaer som konkurransedyktige priser, produktvalg, trender, effektivitet, dokumentasjon, intern opplæring og eBusiness.</p><p><strong></strong></p><p><strong></strong></p><p><strong><br>Følgende vinnere fremheves: </strong></p><p><strong>Montér Geilo </strong><strong></strong><strong>ble kåret til årets Montér: </strong>Montér Geilo har vist til sterke resultater og god salgsutvikling det siste året. De har en sterk posisjon i sitt lokale marked og står som et forbilde for andre i kjeden<strong>.</strong></p><p><strong></strong></p><p><strong>Årets forhandler ble Montér Kragerø: </strong>Montér Kragerø har hatt en god salgsutvikling i 2016. De er resultatorienterte, initiativrike og er godt forankret i sitt lokalmarked. Butikken fremstår til enhver tid oversiktlig og ryddig, både i innvendig og utvendig landskap. De viser stort engasjement i kjedens kampanjer, kjedekurs og kjedesamlinger. Denne butikken er ett forbilde for våre andre kjedemedlemmer.</p><p><strong>Natre Vinduer AS ble årets leverandør:&nbsp;</strong>Årets leverandør jobber godt, tett og langsiktig sentralt, regionalt og lokalt.&nbsp;Natre har evnen til å jobbe tett og løsningsorientert med Optimera på alle nivåer. Spesielt fremheves evnen til å jobbe systematisk i prosjektmarkedet sammen med Optimera sine selgere. Årets vinner ble stemt frem av daglige ledere i Optimera systemet. </p><p><strong>Årets Profflag ble Proff Oslo/Akershus:&nbsp;</strong>Proff Oslo Akershus har hatt en sterk vekst i året som gikk. De har hatt fokus på konseptutvikling og har levert mange fantastiske lokale presentasjoner i&nbsp;2016.</p></div>
<div class='boilerplate'><p>Optimera er Norges største aktør innen salg og distribusjon av byggevarer, trelast og interiør med mer enn 160 utsalgssteder, 1 900 ansatte og over 8 milliarder kroner&nbsp;i omsetning. Virksomheten innbefatter Optimera Proff, Optimera Handel, Optimera Logistikk, Optimera Byggsystemer og kjedene Montér, Flisekompaniet og Byggi. </p><p>Optimera er en del av det internasjonale konsernet Saint-Gobain, som har 170 000 medarbeidere i 67 land og er Europas største distributør av byggevarer.</p></div></div>

                        </div>

                    </div>
                    <div class="span3 sidebar hidden-print">
                        <aside>
                            <div class="section share clearfix">
    

<div class="social social-share-urls" data-urls="[&quot;http://www.mynewsdesk.com/no/optimera/pressreleases/optimera-hedret-egne-ansatte-og-leverandoerer-paa-gardermoen-1759009&quot;,&quot;http://optimera.mynewsdesk.com/pressreleases/optimera-hedret-egne-ansatte-og-leverandoerer-paa-gardermoen-1759009&quot;]">
  <div class="add-this-share sharrre medium"
       data-twitter-account="mynewsdesk_no">
  </div>
  <div class="custom-buttons">
    <a class="addthis_button_more btn btn-medium" title="Del denne">
      <i class='icon-share-alt'></i> Del denne
    </a>
  </div>
</div>


</div>



                        </aside>
                    </div>
                </div>
            </article>
            <div class="newsroom-section hidden-print">
    <div class="row-fluid">


                <div class="span3">
                    <aside>
                        <h3><i class="icon-list"></i> Temaer:</h3>
                        <p><a class="clean-tag" href="/no/optimera/subjects/byggindustri">Byggindustri</a></p>
                    </aside>
                </div>



                <div class="span3">
                    <aside>
                        <h3><i class="icon-tag"></i> Nøkkelord:</h3>
                        <p><a class="tag" title="Optimera" href="http://www.mynewsdesk.com/no/optimera/tag/optimera">Optimera</a><a class="tag" title="Montér" href="http://www.mynewsdesk.com/no/optimera/tag/monter">Montér</a><a class="tag" title="geilo" href="http://www.mynewsdesk.com/no/optimera/tag/geilo">geilo</a><a class="tag" title="kragerø" href="http://www.mynewsdesk.com/no/optimera/tag/krageroe">kragerø</a><a class="tag" title="proff" href="http://www.mynewsdesk.com/no/optimera/tag/proff">proff</a><a class="tag" title="Byggevarer" href="http://www.mynewsdesk.com/no/optimera/tag/byggevarer">Byggevarer</a><a class="tag" title="Bygg" href="http://www.mynewsdesk.com/no/optimera/tag/bygg">Bygg</a><a class="tag" title="natre" href="http://www.mynewsdesk.com/no/optimera/tag/natre">natre</a><a class="tag" title="messe" href="http://www.mynewsdesk.com/no/optimera/tag/messe">messe</a><a class="tag" title="gardemoen" href="http://www.mynewsdesk.com/no/optimera/tag/gardemoen">gardemoen</a><a class="tag" title="byggeindustri" href="http://www.mynewsdesk.com/no/optimera/tag/byggeindustri">byggeindustri</a></p>
                    </aside>
                </div>


    </div>
</div>

        </section>
            <div class="newsroom-section">
        <h2 class="newsroom-section-header">Kommentarer <span id="comments-count">(0)</span></h2>
        <div id="comments" style="margin-bottom:20px;">
            <ul id="comments-list" class="unstyled searchResults comments">
            </ul>
            <a href="#" id="add-comment" class="btn add-comment"><i class="icon-comment"></i> Legg til kommentar</a>
            <div id="comment-form-wrapper" class="well hide" style="margin-top:10px;">
                    <div id="comment-form-placeholder">
                        <h3 class="newsroom-section-header">Kommentar</h3>
                        <form id="comment-form" style="margin-bottom:0;" action="/no/optimera/save_comment" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="SyfkQFlPGTf+W4fnc5LkznYO9U/VYi8A/Vj9ZdSDtaDstp9D/eEXsA5620Yee2qG2bm2a+H6tmiAILuLyvTfyQ==" />                            <div class="control-group">
                                <label for="comment_name" class="required">Navn:<strong>*</strong></label>
                                <input class="span6" type="text" name="comment[name]" id="comment_name" />
                            </div>
                            <div class="control-group">
                                <label for="comment_email" class="required">E-post:<strong>*</strong></label>
                                <input class="span6" type="text" name="comment[email]" id="comment_email" />
                            </div>


                            <div class="control-group">
                                <label for="comment_blog">Nettside eller blogg:</label>
                                <input class="span6" type="text" name="comment[blog]" id="comment_blog" />
                            </div>



                            <div class="control-group">
                                <label for="comment_body" class="required">Kommentar:<strong>*</strong></label>
                                <textarea class="span11" rows="4" name="comment[body]" id="comment_body">
</textarea>
                            </div>


                            <div class="control-group">
                                <label for="comment_notification" class="checkbox">
                                    <input name="comment[notification]" type="hidden" value="0" /><input type="checkbox" value="1" name="comment[notification]" id="comment_notification" />Abonner på nye kommentarer via e-post
                                </label><br />
                            </div>

                            <div class="control-group">
                                <script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6Lc-ACgTAAAAAJkeFY6LdTfvqOUCsJUM1cMp4KTv"></div>
          <noscript>
            <div style="width: 302px; height: 352px;">
              <div style="width: 302px; height: 352px; position: relative;">
                <div style="width: 302px; height: 352px; position: absolute;">
                  <iframe
                    src="https://www.google.com/recaptcha/api/fallback?k=6Lc-ACgTAAAAAJkeFY6LdTfvqOUCsJUM1cMp4KTv"
                    frameborder="0" scrolling="no"
                    style="width: 302px; height:352px; border-style: none;">
                  </iframe>
                </div>
                <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
                  <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                    class="g-recaptcha-response"
                    style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                    margin: 0px; padding: 0px; resize: none;" value="">
                  </textarea>
                </div>
              </div>
            </div>
          </noscript>

                                <input type="hidden" id="comment_recaptcha"></input>
                            </div>

                            <input type="submit" name="commit" value="Send kommentar" id="comment-submit" class="btn btn-primary" />
                            <span id="comment-spinner" style="display:none;">
                                <img src="http://d9qz450atvita.cloudfront.net/assets/icons/16x16/loading-9ac39567ad6bf141910193fae4f93ee816409e16a450bd819a41eecff81ba82d.gif" alt="Loading" />
                                &nbsp;Sender kommentar...
                            </span>

                            <input value="http://www.mynewsdesk.com/no/optimera/pressreleases/optimera-hedret-egne-ansatte-og-leverandoerer-paa-gardermoen-1759009" type="hidden" name="comment[permalink]" id="comment_permalink" />
                            <input value="1759009" type="hidden" name="comment[commentable_id]" id="comment_commentable_id" />
                            <input value="Pressrelease" type="hidden" name="comment[commentable_type]" id="comment_commentable_type" />
</form>                    </div>
            </div>
            <div id="waiting_for_moderation" class="flash success" style="display: none;">
                <h2>Kommentaren ble lagret</h2>
                <p>Før den blir publisert, må det være godkjent av Optimera AS.</p>
            </div>
        </div>
    </div>

        <div class="related-materials hidden-print" id="related">
        <div class="newsroom-section">
            <h2 class="newsroom-section-header"><span>Relatert /</span> Kontaktpersoner</h2>
                <div class="row-fluid row-contacts with-articles">
                        <div class="article vcard m-clearfix even">
        <div class="span3 m-span4">
        <div class="media-wrapper">
            <a href="/no/optimera/contact_people/morten-efraimsen-andersen-content-manager-59931" class="material">
                    <img alt="Asbjørn Vennebo" src="http://resources.mynewsdesk.com/image/upload/t_next_gen_span3_fill_faces_4_3/opo0mladsdkeyhuthmfc.jpg" />            </a>
        </div>
    </div>
        <div class="span3 m-span8">
        <div class="header">
                <h3 class="newsroom-list-header"><a title="Asbjørn Vennebo" href="/no/optimera/contact_people/morten-efraimsen-andersen-content-manager-59931"><span class="fn">Asbjørn Vennebo</span></a></h3>
        </div>
        <p>
                <ul class="unstyled">
    <li><span class="release-type press-contact">Pressekontakt</span></li>
    <li><span class="role">Administrerende direktør</span></li>
    
    <li><i class='icon-envelope'></i> <span class="obfuscated-email" data-url="/decrypt?site=" data-encrypted="hbvGQCNJkfJJSh5SNe34MiThli9iKGVwgaR6IXOQRbE=
"><span class="hide">ce</span><span>as</span><span>bj</span><span>or</span><span>n.</span><span class="hide">ho</span><span class="hide">sz</span><span class="hide">uv</span><span>ve</span><span class="hide">nq</span><span class="hide">il</span><span class="hide">bf</span><span class="hide">om</span><span class="hide">pe</span><span class="hide">ho</span><span>nn</span><span>eb</span><span>o@</span><span class="hide">sh</span><span class="hide">sf</span><span class="hide">zi</span><span class="hide">hp</span><span class="hide">dd</span><span class="hide">zt</span><span>op</span><span class="hide">it</span><span class="hide">ll</span><span class="hide">nu</span><span class="hide">sm</span><span class="hide">uy</span><span class="hide">cb</span><span class="hide">oa</span><span class="hide">gw</span><span>ti</span><span>me</span><span>ra</span><span class="hide">on</span><span class="hide">vp</span><span>.n</span><span class="hide">rw</span><span>o</span></span></li>
    <li class="tel"><i class='icon-phone'></i> <abbr class="type" title="work"><span class="value">+47 22168800</span></abbr></li>
    
</ul>

            <div class="hidden-small with-white-space">
                
            </div>
        </p>
    </div>
</div>

                        <div class="article vcard m-clearfix odd">
        <div class="span3 m-span4">
        <div class="media-wrapper">
            <a href="/no/optimera/contact_people/tom-erik-brekke-markedsdirektoer-66887" class="material">
                    <img alt="Tom Erik Brekke" src="http://resources.mynewsdesk.com/image/upload/t_next_gen_span3_fill_faces_4_3/poettlngeb4lsb3buta6.jpg" />            </a>
        </div>
    </div>
        <div class="span3 m-span8">
        <div class="header">
                <h3 class="newsroom-list-header"><a title="Tom Erik Brekke" href="/no/optimera/contact_people/tom-erik-brekke-markedsdirektoer-66887"><span class="fn">Tom Erik Brekke</span></a></h3>
        </div>
        <p>
                <ul class="unstyled">
    <li><span class="release-type press-contact">Pressekontakt</span></li>
    <li><span class="role">Markedsdirektør</span></li>
    
    <li><i class='icon-envelope'></i> <span class="obfuscated-email" data-url="/decrypt?site=" data-encrypted="hM8nOMzt5sMYzakworrEq3YjdJxrz8RX
">&#116;&#111;&#109;&#46;&#98;&#114;&#101;&#107;&#107;&#101;&#64;&#111;&#112;&#116;&#105;&#109;&#101;&#114;&#97;&#46;&#110;&#111;</span></li>
    <li class="tel"><i class='icon-phone'></i> <abbr class="type" title="work"><span class="value">+47 900 44 456</span></abbr></li>
    
</ul>

            <div class="hidden-small with-white-space">
                
            </div>
        </p>
    </div>
</div>

                </div>
        </div>




</div>


    </div>

            
        </div>
    </div>





        </div>

        <footer id="main-footer">
    <div class="row">
        <div class="col-xs-12 col-md-4">
            <section class="market">
                <div class="dropup">
                    <button class="btn" type="button" id="market-dropdown" data-toggle="dropdown">
                        <i class="fa fa-globe icon icon-globe"></i>
                        Norway
                        <i class="fa fa-chevron-down icon icon-chevron-down"></i>
                    </button>
                    <ul class="dropdown-menu" role="menu" labeledBy="market-dropdown">
                            <li>
                                <a href="http://www.mynewsdesk.com/?switch=true">
                                    International
</a>                            </li>
                            <li>
                                <a href="http://www.mynewsdesk.com/de/">
                                    Germany
</a>                            </li>
                            <li>
                                <a href="http://www.mynewsdesk.com/dk/">
                                    Denmark
</a>                            </li>
                            <li>
                                <a href="http://www.mynewsdesk.com/fi/">
                                    Finland
</a>                            </li>
                            <li>
                                <a href="http://www.mynewsdesk.com/no/">
                                    Norway
</a>                            </li>
                            <li>
                                <a href="http://www.mynewsdesk.com/se/">
                                    Sweden
</a>                            </li>
                            <li>
                                <a href="http://www.mynewsdesk.com/uk/">
                                    United Kingdom
</a>                            </li>
                            <li>
                                <a href="http://www.mynewsdesk.com/us/">
                                    United States
</a>                            </li>
                    </ul>
                </div>
            </section>
        </div>

        <div class="col-xs-12 col-md-4">
            <section class="social">
                <header>
                </header>
                <ul>
                    <li><a href="#"><i class="icon-twitter-sign"></i></a></li>
                    <li><a href="#"><i class="icon-facebook-sign"></i></a></li>
                    <li><a href="#"><i class="icon-flickr"></i></a></li>
                    <li><a href="#"><i class="icon-google-plus-sign"></i></a></li>
                </ul>
            </section>
            <section class="legal">
                <ul>
                    <li>
                        <a href="http://www.mynewsdesk.com/no/about/terms-and-conditions">Terms &amp; conditions</a>
                    </li>
                </ul>
            </section>
        </div>

        <div class="col-xs-12 col-md-4">
            <section class="copyright">
                Copyright &copy; 2017 Mynewsdesk. All rights reserved.
            </section>
        </div>
    </div>
</footer>

            <div id="hosted-newsroom-overlay-notification" class="overlay-notification error hosted-newsroom hide">
        <h2>You haven&#39;t completed the steps for your Hosted Newsroom</h2>
        <p>You haven't entered a correct link to your helper.html file for your Hosted Newsroom. Go to <a href='http://publish.mynewsdesk.com/no/hosted_newsroom/settings'>Publish</a> and complete the steps.</p>
    </div>

    </div>
    <div class="sb-slidebar sb-right">
    <div class="header">
        <div class="logo">
    <a class="event-tracking" data-event-category="Navigation header" data-event-action="Logo" data-event-label="" href="http://www.mynewsdesk.com/">
        <img class="newsroom" src="http://d9qz450atvita.cloudfront.net/assets/logo-8fea92af729e8951bffeb03880d4f84a11a0cbba4c28df8496af307796e06cb4.png" alt="Logo" />
</a></div>

        <div class="toggle-drawer pull-right">
            <button type="button" class="slidebars-toggle">&times;</button>
        </div>
    </div>
    <nav>
        <ul class="main section">
                <li>
                    <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Signup" data-event-label="" href="http://www.mynewsdesk.com/no/signup/premium">Sign up</a>
                </li>
                <li>
                    <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Login" data-event-label="" href="http://www.mynewsdesk.com/user/signin">Log in</a>
                </li>
                <li>
                    <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Tour" data-event-label="" href="http://get.mynewsdesk.com/no/">Take the tour</a>
                </li>
                <li>
                    <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Demo" data-event-label="" href="http://get.mynewsdesk.com/no/demo">Request a demo</a>
                </li>
                <li>
                    <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Pricing" data-event-label="" href="http://get.mynewsdesk.com/no/plans">Plans &amp; Pricing</a>
                </li>

        </ul>
            <ul class='section'>
                <li>
                    <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Stories" data-event-label="" href="http://www.mynewsdesk.com/no/stories">Search stories</a>
                </li>
            </ul>
        <ul class="section">
            <li>
                <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Support" data-event-label="" href="http://www.mynewsdesk.com/no/support">Help &amp; support</a>
            </li>
            <li>
                <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Case studies" data-event-label="" href="http://pr.mynewsdesk.com/case-studies-norway/">Customer case studies</a>
            </li>
        </ul>
        <ul class="section">
            <li>
                <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Newsroom" data-event-label="" href="http://www.mynewsdesk.com/no/mynewsdesk">Our newsroom</a>
            </li>
            <li>
                    <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Blog" data-event-label="" href="http://www.mynewsdesk.com/no/mynewsdesk/blog_posts">Our blog</a>
            </li>
            <li>
                <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Events" data-event-label="" href="http://www.mynewsdesk.com/no/mynewsdesk/events">Our events</a>
            </li>
        </ul>
        <ul class="section">
            <li>
                <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="About us" data-event-label="" href="http://www.mynewsdesk.com/no/about">About us</a>
            </li>
            <li>
                <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Contact" data-event-label="" href="http://www.mynewsdesk.com/no/contact">Contact us</a>
            </li>
            <li>
                <a class="event-tracking" data-event-category="Navigation sidebar" data-event-action="Jobs" data-event-label="" href="http://careers.mynewsdesk.com/">Career</a>
            </li>
        </ul>
    </nav>
</div>


    
      <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js"></script>

    <div class="modal fade" id="overlay">
    <div class="modal-body">
        <h4>Loading page</h4>
    </div>
</div>


    <script type="text/javascript">
        
        /** CONFIGURATION START **/
var _sf_async_config={uid:14183,domain:"mynewsdesk.com"};

_sf_async_config.sections = 'pressroom_73031';

_sf_async_config.path = '/no/optimera/pressreleases/optimera-hedret-egne-ansatte-og-leverandoerer-paa-gardermoen-1759009';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/

(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

        (function() {
    var didInit = false;
    function initMunchkin() {
        if (didInit === false) {
            didInit = true;
            Munchkin.init('763-HDU-978');
        }
    }
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = document.location.protocol + '//munchkin.marketo.net/munchkin.js';
    s.onreadystatechange = function() {
        if (this.readyState == 'complete' || this.readyState == 'loaded') {
            initMunchkin();
        }
    };
    s.onload = initMunchkin;
    document.getElementsByTagName('head')[0].appendChild(s);
})();

    </script>
    
    
        <style>
        #cookie-consent {
            background: #393939;
            color: #fff;
            position: fixed;
            top: 48px;
            z-index: 9999;
            width: 100%;
            transition: opacity .3s ease;
            opacity: 1;
        }
        .home.index #cookie-consent,
        .browse.index #cookie-consent,
        .search.index #cookie-consent,
        .pressroom.search #cookie-consent {
            top: inherit;
            bottom: 0;
        }
        .sb-active #cookie-consent {
            opacity: 0;
        }
        .cookies-unaccepted #main .more,
        .cookies-unaccepted #main-footer {
            padding-bottom: 40px;
        }
        .app-publish.cookies-unaccepted,
        .app-public.cookies-unaccepted {
            padding-top: 38px;
        }
        .app-publish.cookies-unaccepted #cookie-consent,
        .app-media.cookies-unaccepted #cookie-consent {
            top: 0;
            position: absolute;
        }
    </style>
   <div id="cookie-consent" class="text-center">
      <div style="padding: 10px 40px;">
      We use cookies to deliver our services and to ensure that we give you the best experience on our website. For details see our  <strong><a href="http://www.mynewsdesk.com/no/about/terms-and-conditions/cookies?locale=en">cookie policy</a></strong>.
      <button type="button" id="cookie-consent-close" class="btn btn-link" title="Close" style="position:absolute; right:6px; top:2px; font-size:16px; padding:5px 10px; background:none;"><span class="accept" style="color:#fff;">&times;</span></button>
    </div>
   </div>
   <script>
   jQuery(function() {
      var $cookieInfo = jQuery('#cookie-consent');
      jQuery('body').addClass('cookies-unaccepted').prepend($cookieInfo.show());
      jQuery('#cookie-consent-close').on('click', function() {
         Mynewsdesk.cookies.create('cookies_accepted');
         $cookieInfo.remove();
         jQuery('.cookies-unaccepted').removeClass('cookies-unaccepted');
      });
   });
   </script>

    
</body>
<!-- HOSTNAME: e04d562d-3549-4edd-b805-70d0520f4149 -->
</html>
